Batterie laden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Batterie laden

      Hallo zusammen,

      meine R1200C hat letztes Jahr eine neue Batterie bekommen und dann stand Sie einige Monate aufgebockt in der Garage. Das Original-BMW-Ladegerät am CAN-Bus. Jetzt wollte ich das gute Stück vor einigen Tagen starten und ABS blinkt schwach, der Anlasser klackt und mein Ladegerät zeigt unzureichende Batterie-Ladung an.

      Jetzt meine Fragen an das Forum:

      1. Kann sich die Batterie überhaupt komplett entladen, obwohl das Ladegerät dran ist?
      2. Was zieht an der R1200C Strom, im abgeschalteten Zusatnd?
      3. Welche Tipps habt ihr, damit ich mir das komplette Zerlegen (Sitz, Tank usw.) sparen kann und das Motorrad starren kann?

      Ich bin über jeden ernsthaften Tipp dankbar und freue mich über eure Rückmeldungen.

      Danke und Gruß
      Tulio
    • Hallo Tulio,
      wenn über die Standzeit das Ladegerät angeschlossen war und die Batterie jetzt kaum noch ein Lebenszeichen von sich gibt, ist daraus zu schließen, dass die Batterie nicht geladen wurde.
      Mit anderen Worten, das Ladegerät oder Batterie ist defekt.
      Sollte das Ladegerät die Ursache sein, kann mit einem geeigneten Ladegerät (z.B. klick mich) die Batterie vielleicht noch gerettet werden.
      Sollte die Batterie definitiv nicht zu retten sein, ist das Ladegerät wahrscheinlich nicht der Urheber. In dem Fall würde ich die Batterie zum Händler zurück bringen und auf Garantie Ersatz verlangen.
      Hast Du niemand im Bekannten- oder Freundeskreis mit einem entsprechendem Ladegerät ? Das wär die einfachste Möglichkeit, um festzustellen ob die Batterie überhaupt noch Strom aufnimmt.
      Dann kannst Du wenigstens eingrenzen, ob Ladegerät oder Batterie die Ursache ist.
      Beste Bikergrüße

      Ulli
      ___________________________________________

      Gott schuf die Zeit, von Eile hat er nichts gesagt !
    • Batterie laden

      Bei Ladegerät an CAN-Bus werde ich immer hellhörig.
      Für meine K-S habe ich auch so eine Kombination. Das Ladegerät muss jedes Mal neu "verheiratet" werden. Dazu ist eine bestimmte Vorgehensweise einzuhalten. Von 5 Versuchen klappt meist nur 1. Meistens schaltet der Bordcomputer nach 1 Minute ab. Das ist auch der Grund, warum ich einen Direktanschluß gelegt habe.
      ...die einen lieben mich, die anderen hasse ich...

      MoNC Member of Niederrhein-Cruiser
    • Vielleicht ist die Batterie letztes Jahr nicht ordentlich eingebaut worden?!
      Möglicherweise sind die Pole nicht richtig verschraubt und damit der Übergangswiderstand zu hoch ... ?(
      Danach würde ich als erstes sehen!

      Und von wann ist deine C?
      Versuchungen sollte man nachgeben. Wer weiß, ob sie wiederkommen! (O.Wilde)



      MoNC Member of Niederrhein-Cruiser
    • 1. Nach meiner Kenntnis haben die Cruiser keinen CAN-Bus.

      2. Das Ladegerät von FriTec ist explizit nicht für CAN-Bus geeignet. Falls das BMW-Gerät identisch ist mit dem FriTec, würde es also wieder passen (Ladegerät nicht CAN-Bus geeignet - an einem Motorrad ohne CAN-Bus. Besser geht nicht).

      3. Ich habe über die jahre hinweg die Erfahrung gemacht, dass die Kontakte der Bordsteckdose oxidierten. Folge: Kein Ladevorgang,
      Abhilfe : Ladestecker hin und wieder kräftig in der Dose drehen, das reibt die Übergangswiderstände ab.
      ich kenne allerdings das FriTec nicht; bzw. ob es - in einem solchen Fall - den fehlenden Stromfluss erkennen / anzeigen kann.

      4. Nicht ausgeschlossen ist natürlich eine defekte Batterie. Aber - nach einem Jahr :?:

      Gruß
      Ulrich
      .... Freedom's just another word for nothin' left to loose .... (Kris Kristofferson)
    • Batterie laden

      Tulio schrieb:

      Was meinst du mit Vorgehensweise und verheiratet? Kannst du mir das bitte genauer erklären?

      Danke und Gruß


      CAN-Bus fähiges Ladegerät an die Bordsteckdose anschließen (Stromstecker nicht in 230V); Zündung einschalten und sofort den Stromstecker (230V) in die Steckdose stecken. Nun "unterhalten" sich Bordcomputer und Ladegerät; wenn das Ladegerät nun beginnt, Zündung aus. (Bedienungsanleitung BMW)
      ...meine Erfahrung: Nun aber nicht vertrauensvoll die Garage verlassen, denn in den meisten Fällen unterbricht der Bordcomputer den Ladevorgang nach ca. 1 Minute. Ich bin da schon drauf reingefallen. Darum umgehe ich jetzt den Bordcomputer.
      Mir ist allerdings nicht bekannt, das die C mit CAN-Bus ausgestattet ist.
      ...die einen lieben mich, die anderen hasse ich...

      MoNC Member of Niederrhein-Cruiser
    • Ein Can-Bus-fähiges Ladegerät ist bei der C/CL überflüssig, weil nicht vom Moped unterstützt.
      Was mir in den vergangenen Jahren aufgefallen ist:
      Regelmäßig versäume ich es meine Batterie aus meinem Dampfer auszubauen (irgendwann ist es zu kalt!!!), bzw. abzuklemmen (Garage hat keinen Strom), die DWA, die Uhr und der Radiospeicher saugen die Batterie über den Winter komplett leer und im Frühjahr hat die Exidebatterie nur noch ca. 1,4 Volt.
      Da springt kein computergesteuertes Ladegerät mehr an, weil die Spannung zu niedrig ist.
      Trick: ein herkömmliches, ungeregeltes Autobatterieladegerät anschließen und ein wenig warten. Das geregelte Batterieladegerät parallel dazu anschließen, das springt dann an, weil die nötige Mindestspannung erreicht wird.
      Nach ein paar Minuten kann man das ungeregelte Ladegerät abklemmen und das geregelte kann alleine seinen Job machen. Es dauert zwar dann relativ lange bis die Batterie wieder voll ist, aber so funktioniert es bei mir schon seit mehreren Jahren mit der gleichen Batterie. Einem anderen CL-Besitzer und Forumsmitglied aus meiner Nähe habe ich vor einigen Wochen auch auf diese Weise dazu verholfen, dass sein CL-Laster wieder läuft. Er hatte das relativ schwache Original-BMW-Ladegerät, dementsprechend lange hat es gedauert bis die Batterie geladen war. Er wollte sich eine neue Batterie kaufen, konnte er sich sparen.
      Offensichtlich scheint Tiefentladung nicht sooo schädlich zu sein!?
      LG Renzo
      ------------------------------------------------------------------------------
      Lieber einen Freund verloren, als einen guten Gag verschenkt ;)
      aktuell: R1100RS - R1150RS - R1200RT - R1200CL (der vieräugige Schlumpf in schlüpferblau mit dem adaptiven Kurvenlicht und der sequenziellen Gangschaltung) :D
    • Da unsere Cs keinen CAN Bus haben dürfte doch wohl auch die 12 Volt Steckdose bei ausgeschalteter Zündung abgeschaltet sein, oder?
      Somit fließt auch kein Ladestrom wenn die Zündung aus ist.

      Ich nehme auch immer die Fremdstartpunkte, funzt prima!
      BG (und immer eine handbreit Luft zwischen Lenkerende und Asphalt) :thumbup:
      Andreas
    • hüpenbecker schrieb:

      @renzorosso
      Warum baust Du die Batterie aus?
      Ich nutze die Fremdstarthilfe-Anschlußpunkte. Das funktioniert einwandfrei. Die Gelbatterie ist wartungsfrei, da muss man nicht dran.
      Wie ich geschrieben habe: ich habe in meiner Garage keinen Strom und meine Garage ist 300 Meter von meiner Wohnung weg. Und bei der CL laufen Alarmanlage, Uhr und Senderspeicher für das Radio weiter.
      LG Renzo
      ------------------------------------------------------------------------------
      Lieber einen Freund verloren, als einen guten Gag verschenkt ;)
      aktuell: R1100RS - R1150RS - R1200RT - R1200CL (der vieräugige Schlumpf in schlüpferblau mit dem adaptiven Kurvenlicht und der sequenziellen Gangschaltung) :D
    • Na, qc ist ja ein besonders freundlicher Mensch, vielen Dank für diesen hochqualifizierten Beitrag!

      Man muß also davon ausgehen, daß die Steckdose nicht geschaltet ist, aha, danke qc!

      Bin nicht davon ausgegangen, daß BMW sowas gemacht hat.
      BG (und immer eine handbreit Luft zwischen Lenkerende und Asphalt) :thumbup:
      Andreas
    • Batterie laden

      Richtig, CAN-Bus in der C gibt es nicht.
      Meine Beschreibung bezieht sich nicht auf die C.

      Die Steckdose ist direkt geschaltet und hat Dauerstrom. Natürlich kann man daran das Ladegerät zum Laden anschließen.
      Wer weder Steckdose noch Fremdstartpunkt hat, nutz den grundsätzlich vorhandenen Stecker hinter dem Werkzeug. Der ist normalerweise für die Erweiterung mit Steckdose.
      ...die einen lieben mich, die anderen hasse ich...

      MoNC Member of Niederrhein-Cruiser
    • Diventreiber schrieb:

      ... vielen Dank für diesen hochqualifizierten Beitrag ...
      Gerne doch, für dich immer wieder.
      Aber vielleicht solltest du dir mal überlegen,ob du etwas, was du nicht weißt, einfach nicht schreibst!

      Die Steckdose der C war übrigens in erster Linie als Ladesteckdose gedacht ... in Verbindung mit dem BMW-Erhaltungsladegerät, welches den entsprechenden Stecker hat.
      Versuchungen sollte man nachgeben. Wer weiß, ob sie wiederkommen! (O.Wilde)



      MoNC Member of Niederrhein-Cruiser
    • qc schrieb:

      Diventreiber schrieb:

      ... vielen Dank für diesen hochqualifizierten Beitrag ...
      Gerne doch, für dich immer wieder.Aber vielleicht solltest du dir mal überlegen,ob du etwas, was du nicht weißt, einfach nicht schreibst!

      Die Steckdose der C war übrigens in erster Linie als Ladesteckdose gedacht ... in Verbindung mit dem BMW-Erhaltungsladegerät, welches den entsprechenden Stecker hat.
      vielleicht siehst Du ja, wenn Du meinen Beitrag noch einmal liest, daß ich dort Fragezeichen verwendet habe. Dies könnte darauf hinweisen, daß es eine Annahme ist.
      Sag doch gleich, daß hier nur Antworten von "Profis" erwünscht sind, dann können sich die anderen User wenigstens entspannt zurücklehnen und nur noch bewundernd mitlesen.
      BG (und immer eine handbreit Luft zwischen Lenkerende und Asphalt) :thumbup:
      Andreas