"C" sagt keinen Ton

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • "C" sagt keinen Ton

      Hallo Freunde,
      da bin ich wieder.
      Ich habe das Gefühl meine Dicke kommt so langsam in die Jahre (97er) und zickt, oder will mich ärgern.

      Also was ist passiert:

      1.) das mit dem kaputten Lämpchen hat sich erledigt, neues Birnchen :)

      2.) ich will wieder starten = nix, kein Ton kein Mux ;(

      Die Batterie ist ok, erst 2 Monate alt :) alle Lampen, Hupe usw funktionieren.

      Was kann oder soll ich machen ???


      Ich hoffe ihr könnt mir totalen Laien helfen :)


      Viele Grüße
      Gerd
    • Hi,
      also Batterie in Ordnung, da andere Verbraucher funktionieren, zumindest müsste klacken höhrbar sein.
      Schätze mal Zündung wird unterbrochen, oder Anlasser hängt.
      Gang wird ja keiner drin sein. Versuch mal mit gezogener Kupplung, danach würde ich einen Gang einlegen und versuchen durch Bewegung des Moppeds, die Stellung im Anlasser zu verändern.
      Wenn immer noch nichts, Anlasser überbrücken, als Laie solltest Du das allerdings nicht machen.

      Gruß
      Alfred
    • Hurra Hurra,

      sie läuft wieder !!!!!!!!!!!!!!!!!!!!!

      Freunde: Ohne eure Tipps und Ratschläge würde ich total im Regen stehen.

      Also, die Dicke vom Hauptständer auf den Seitenständer gestellt. Mich drauf gesetzt, den Gang raus und gestartet.................. ohne Mucke sprang meine liebe süsse Dicke an.

      Danke Freunde, ob es am Gang raus lag ? 8o ?

      Euer glücklicher
      Gerd
    • Peter hat mal eine hervorragend hilfreiche Matrix/Aufstellung erstellt bzgl der Voraussetzungen, die gegeben sein müssen , die Dicke starten zu können.
      Finde sie leider ad hoc nicht.

      Gruß
      Ulrich
      .... Freedom's just another word for nothin' left to loose .... (Kris Kristofferson)
    • Gerd50 schrieb:

      Hurra Hurra,

      sie läuft wieder !!!!!!!!!!!!!!!!!!!!!

      Freunde: Ohne eure Tipps und Ratschläge würde ich total im Regen stehen.

      Also, die Dicke vom Hauptständer auf den Seitenständer gestellt. Mich drauf gesetzt, den Gang raus und gestartet.................. ohne Mucke sprang meine liebe süsse Dicke an.

      Danke Freunde, ob es am Gang raus lag ? 8o ?

      Euer glücklicher
      Gerd
      Hi Gerd,
      kein Hexenwerk und schon läuft sie wieder.
      Gruß