Motor springt nicht mehr an!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor springt nicht mehr an!

      Moin, ich habe die Wintermonate damit verbracht den Motor meiner R 1200 C zu überarbeiten. Nach jetzt gut 50.000 km wurden die Ventile von einem Tuningbetrieb gewichtsmäßig optimiert, siehe Bild.



      Jetzt wo ich alles wieder montiert habe springt der Motor nicht mehr an, ich hab schon alles versucht leider ohne Erfolg!

      Habt ihr einen Tipp für mich woran das liegen kann?

      Hilfesuchende Grüße

      Klaus
      Lieber teuer als nicht zu kriegen :thumbsup:
    • Motor springt nicht mehr an!

      ...den Fehler kann man auf dem Foto ganz klar erkennen.
      Die Löcher sind nicht konisch gebohrt. Kolbenseitig müssen sie sich verjüngen. Dadurch wird der Gasfluß gezielt in den Brennraum geleitet.
      ...die einen lieben mich, die anderen hasse ich...

      MoNC Member of Niederrhein-Cruiser
    • Mit den Löchern in den Ventilen
      füllt sich der Brennraum auch bei
      geschlossenen Ventilen und auch die
      Abgase können bei geschlossenen Ventilen
      entweichen...

      Lösung:Die Einspritzung erfolgt kontinuierlich
      und dazu beim Starten ein Dauerzündfunke.
      Nach erfolgreicher Zündung kann die Zündung
      wieder abgeschaltet werden.
      Das Triebwerk funktioniert dann ganz genau so,
      wie das von der V1.

      Gruß,Victor :thumbsup:

      ...hab schon lange nicht so ein Müll geschrieben... :thumbsup:
    • DAnke für eure Bemühungen aber ich glaube das liegt am Lieferanten der Ventile.
      Ich habe gerade auf deren Homepage gelesen, dass man die Teile alternativ in italienischen Motorrädern und Maschinen einbauen kann.

      In der Anleitung steht z.B.:
      "Hiermit sind sie in der Lage hauchdünne Spaghetti zu erzeugen und diese vorgegart, direkt in eine Auspufftüte abzufüllen".

      So ein Sch...... aber auch
      Lieber teuer als nicht zu kriegen :thumbsup:
    • Motor springt nicht mehr an!

      MacKlaus schrieb:

      victory schrieb:

      Das Triebwerk funktioniert dann ganz genau so,
      wie das von der V1.
      ?( WIKI sagt: Das V1 Triebwerk war ein als „Schmidt-Rohr“ bezeichnetes Verpuffungsstrahltriebwerk :) das würde ja kurzfristig, in Verbindung mit einem offenen Auspuffrohr,
      für einzigartige Beschleunigungserlebnisse sorgen :D :thumbsup:


      Richtig ist, dass Du mit der V1-Technik eine nie geahnte Beschleunigung erreichst. Nachteilig ist, dass dann die C nur Richtung GB/London.... fahren wird. Wer aber auch in andere Länder fahren will, sollte mit der herkömmlichen Technik zufrieden sein.
      ...die einen lieben mich, die anderen hasse ich...

      MoNC Member of Niederrhein-Cruiser
    • Hallo Klaus,
      leider hat der betrieb der die Ventile angefertigt hat, nicht auf den Drall
      der Luftsäule im Ansaugsystem geauchtet !
      bei großvolumigen Motoren ist der Drall sehr wichtig.
      Im Klartext.
      die Löcher der Ventile müssen in Drallrichtung von klein nach groß angeordnet sein.
      bei einem rechtsdrehenden Motor also im Uhrzeigersinn beginnend in Pos. 12 Uhr bis 21 Uhr
      von 2.75 mm aufsteigend bis 5,25 mm angelegt werden.
      dieses für die linke seite !
      auf der rechtenseite ist umgekehrt zu verfahren. d.h. von 12 uhr absteigend bis 03 uhr
      gleiche lochdurchmesser
      bitte ventile nicht links und rechts tauschen, Motor läuft holprig und zerrt an den Nerven des Fahrers

      Bitte dieses Prüfen, richtigstellen und berichten

      Wünsche weiterhin Gute Zeit
      bleibt gesung und einen schönen 1.April
      gruß
      dottorebmw
      dottorebmw
      Hans-Peter Weiss
      [EMAIL=hans-[email]peter.weiss@web.de[/email]]hans-peter.weiss@web.de[/EMAIL]
    • Servus,

      ich würde hier ein Leckabdichtungsmittel (flüssig) aus dem Heizungsbau verwenden. Mit dem Startversuch nicht zu lange warten, sonst brauchst Du eine Dekompression. Das Nachrüsten eines Dekrompressionshebels ist ein grosser Aufwand. Ich kenne das von meiner Falcone.
      LG, larry und wenn wir uns treffen

      Teilekiste
    • MacKlaus schrieb:

      Die Bohrungen sind offenbar wirklich zu klein. Da ich aber die Kolbenrückholfedern nicht erneuert habe, (wieder am falschen Ende gespart) könnte es auch an ausgeleierten Kolbenrückholfedern liegen, oder?
      Puh, weisst Du denn wie man die korrekt einbaut? Ist eine Sauarbeit! Aber gottseidank .. dank youtube gibt es eine super Anleitung wie man diese erneuert (allerdings am 4 Zylinder, aber man sieht wie es geht!) :





      Gruß, Peter

      ---------------------------------------------------------------------
      Der Kopf ist rund, damit das Denken die Richtung wechseln kann.
    • Spar dir das mit den Federn - ein Haufen Arbeit und bringt nichts. Achte lieber auf die korrekte Einstellung des Streusandvergasers! Nur dadurch ist ein einwandfreies Startverhalten gewährleistet.
      Viele Grüße Hans

      ... mit dem zurückgebauten WANKel - Motor: 100 Nm jetzt schon bei 2500/min und 83 PS bei 6900/min!! :)
    • Jetzt weiß ich garnicht mehr was ich machen soll, zuerst versuchen die Löcher zu vergrößern und konisch in Strömungsrichtung aufweiten oder die Kurbelwelle mit der Hilfe von Federn zum Drehen zu bewegen; oder bau ich den Cruiser gleich in eine Pastamaschine um? Auf jedenfall besten Dank für eure Hilfe, ist schon lange her, dass sich soviele beteidigt haben ein technisches Problem zu lösen :thumbup:

      Alles Gute und bleibt gesund
      Lieber teuer als nicht zu kriegen :thumbsup:
    • Habe gerade bei BMW angerufen und gefragt, welche Teilenummer die richtigen Federn für mein Eisenschwein haben.
      Die haben einfach aufgelegt.
      Verstehe ich nicht...
      ——————————————————————————————————————————
      Drei Dinge, die ein Biker niemals aus seinem Herzen bekommt:
      Motorräder, Familie, Respekt
    • Es ist immer das gleiche mit den getunten Ventilstößeln, die Verkaüfer verschweigen einem das die, zugebenermaßen, deutliche Leistungssteigerung (vorausgesetzt das man den Motor zum laufen bringt) wieder verloren geht weil man Windabweiser auf den Motorblock anbringen muss, Diese erhöhen den Luftwiederstand deutlich. Ohne Windabweiser bläst der scharfe Fahrtwind ab ca. 50 km/h, bedingt durch die Bohrungen, die Zündkerzen aus.
      MoNC Member of Niederrhein-Cruiser