R100 kein 4 Gang mehr da

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • R100 kein 4 Gang mehr da

      Ein Freund fuhr mit seiner R100 ca 60 km normal als plötzlich der 4 Gang nicht mehr da war (drehte hoch).
      Alle andere Gänge funktionieren normal, kein krachen oder sonstige Geräusche.
      Bei schalten muß der 4 Gang immer übersprungen werden,ob hoch oder runter.

      Hat jemand eine Ahnung was es seihen kann ?

      (Vermutung : Schaltgabel)
      BMW R1200C , Neu Kawasaki Z900RS und eine Suzuki Burgman 650 Executive =O
      Gruß Dieter :thumbup:
    • Schaltrad Zwischenwelle , Schaltklauenbruch . Siehe PDF.
      Ausbauen und wie schon beschrieben. Die Zwischenwelle gibt es nur komplett .
      Div. Händler bieten einzelne Zahnräder an . Mit entsprechendem Werkzeug ( Hydraulik Presse ) läßt sich das wieder richten .

      Gruß
      Dateien
      Burn rubber not your soul!
    • R100 kein 4 Gang mehr da

      Taunusdriver schrieb:

      Danke,
      da wird er wohl die Werkstatt aufsuchen müssen.


      Zumindest den arbeitsintensiven Aus-/Einbau kann man selber erledigen. Das senkt die Kosten deutlich.
      Wenn die Werkstatt das Getriebe reparieren soll, können die auch den Gelenkflansch und den Getriebedeckel lösen/montieren. Bei dem anschließenden Getriebeeinbau die Verzahnung der Antriebswelle mit STABURAGS einschmieren (BMW Montageempfehlung).
      Gute Ratschläge zu dem Thema erhält dein Kumpel auch auf powerboxer.de
      ...die einen lieben mich, die anderen hasse ich...

      MoNC Member of Niederrhein-Cruiser