Ladegerät erkennt Batterie nicht, Motorrad startet nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ladegerät erkennt Batterie nicht, Motorrad startet nicht

      Hallo zusammen,

      ich bin schon lange Mitglied im Forum. Meine Technikkenntnisse erlauben es mir, meine 3 Bikes (K100 LT, R1200C und R NineT und bald eine R 1800C), zu warten. Ich werde hier auch kein Wissen absaugen. Ich bin jedoch kein schwarzmagischer Elektrolurch. Nun, ich habe eine Herausforderung, an dessen Lösung ich Euch gerne teilhaben lasse; ich werde berichten, wenn auch beruflich bedingt eher schleppend.
      Folgendes:
      Die Batterie ist geladen.
      Motorrad stand für 2 Nächte draussen
      Beim Drehen des Zündschlüssels passiert nichts; kein Klackern, kein Licht, etc. Tot.
      Geprüft: Leerlauf, Killschalter, Seitenständer, Zündschlüssel
      Dann Versuch die Batterie über die Steckdose zu laden, mehrere Ladegeräte erkennen die Batterie nicht, es leuchtet also nur das Einschalt-Kontrolllämpchen.
      Vermutung: Batterie ist irgendwie ohne Kontakt.


      Ich werde schweren Herzens die 1200 C zum Freundlichen nach Mannheim bringen.
      Viele Grüsse
      Winni
      Gruß
      Winni
      Ex ungue leonem
    • Nehme ein Voltmeter und messe die Spannung.
      Wenn nur noch 10...V dann ist einen Platte gebrochen und die Batterie
      ist hinüber.
      Das wird auch der Grund sein, das Deine Ladegeräte die Batterie nicht erkennen.
    • Hallo Winni,
      mit den Batterien ist das so eine Sache. Wenn die Dinger das 1. Jahr hinter sich haben, kann es von heute auf morgen passieren, dass sich in den Bleiplatten ein Kurzschluss bildet. Manchmal ist dann noch ein Reststrom vorhanden, der reicht aber nicht um den Anlasser zu drehen, bestenfalls leuchten die Kontrolllämpchen noch schwach. Andere geben sofort den Geist komplett auf.
      Falls Du noch in der Garantiezeit bist, würde ich dem Händler das Ding zum Austausch geben. Andernfalls hilft nur Neukauf (online ~75€ für eine Exide). Die Kontrolle der Sicherungen und Kabel ist vorher natürlich durchzuführen.
      Viel Glück.
      Beste Bikergrüße

      Ulli
      ___________________________________________

      Gott schuf die Zeit, von Eile hat er nichts gesagt !
    • Hi,
      zum Freundlichen würde ich so schnell nicht fehen, zumal Du Schrauber bist und der Weg von Dir bereits vorgezeichnet wurde.
      Also Tank runter und an der Batterie gemessen, wie schon geschrieben, danach gehts an die Sicherungen.....
      Wie alt ist denn Deine Batterie?

      Viel Erfolg

      Gruß
      Alfred
    • Das gleiche Problem hatte ich ebenfalls. Es war die Batterie. Die war übrigens auch erst 2 Jahre alt.
      Vielleicht noch ein kleiner Hinweis für die neue Batterie:
      Mir wurde eine Batterie mit 21Ah empfohlen (Serienmäßig sind es19 Ah ). Habe ich eingebaut und seitdem nie mehr Probleme mit blinkenden ABS-Lämpchen.
      Gruß Jo
    • Lieber Winni,
      ich bin mal Gespannt, wenn Du die R 1800 C hast, was Du an der Warten möchtest?
      Du bist Dir schon bewusst, das bei diesem Motorrad alles über BMW Läuft.
      Muss alles über Rechner und BMW München oder Berlin ausgelesen werden. Geht alles über Datenverbindung, genauso wie bei den modernen PKW,s.
      Nicht mal einen einfachen Ölservice wird man da als Leihe, ohne Werkstatt durchführen können, Du kannst den Service Intervall nicht zurück setzen.
      Wartung erstreckt sich dann auf Öl nachfüllen, ggf. Batterie prüfen, Reifenluftdruck, Glühbirnen Wechsel, und ggf. Räder Tausch mit neuen Reifen.
      Der Rest wird sich Dir wahrscheinlich entziehen.
      was der freundliche da für Preise aufruft kannst Du ja mal erfragen.
      Nichts für Ungut.
      Grüße Rubin
      Ich lasse meine C lieber Original, das erhaelt den Wert. Der Klammerer :thumbdown:
    • Ich habe mal aus versehen den Zündschlüssel zu weit zurückgedreht und natürlich damit das Standlicht angestellt. Als ich das gemerkt habe war die Batterie dann auch soweit entladen das beim Zündung einschalten keine Kontollleuchte mehr irgendwas angezeigt hat. Das BMW Ladegerät, Erhaltungsgerät hat mir beim Versuch zu laden wenige Sekunden nach dem anschliessen dann "error" angezeigt. Ich habe mich erkundigt, wenn die Batterie weniger als 3,5 Volt Spannung hat ist das so. Ich habe dann 5 Minuten lang eine zweite, geladene Batterie an der entladenen Batterie angeklemmt, dadurch hat sich die Spannung auf über 3,5 Volt erhöht. Das Ladegerät konnte die Batterie wieder finden und hat normal aufgeladen.
    • Hallo zusammen,

      hatte eigentlich nicht mit Antworten gerechnet. Freut mich und es sind immer noch ein paar bekannte Forenmitglieder dabei. Also, die R 1200 c hatte an der Ladesteckdose einen Kabelbruch. Daher war das Laden nicht möglich. Die Batterie hat zudem wohl die Lebenszeit überschritten (nach 3 Jahren) und total leer, das hatte ich noch nicht. Irgendetwas hatte bisher immer noch gemuckt. Eine neue Batterie war nötig. Den originalen Anlasser hatte ich bereits vor 5 Jahren gewechselt, weil er einen zu hohen Startstrom benötigte. Das fängt bei meiner Ninette jetzt auch an...
      Ach ja; lasst beim Tank runter nehmen den ABS Stecker dran, sonst muss das ABS resettet werden.
      Gruß
      Winni
      Ex ungue leonem
    • Winni schrieb:

      Ach ja; lasst beim Tank runter nehmen den ABS Stecker dran, sonst muss das ABS resettet werden.
      Wer nimmt schon den ABS-Stecker beim Tank runternehmen ab? Gibt es hierfür eine Notwendigkeit?
      REX-Fahrradhilfsmotor, NSU-Cavallino , NSU-FOX, Vespa-Hoffmann , Horex-Regina, Horex-Imperator, längere Zeit nix., BMW R60/6 , BMW R1200C, BMW R25/3