Motor geht im kalten Zustand manchmal aus

  • Hallo, meine CL mit Einfachzündung geht im kalten Zustand (auch bei 27 Grad Außentemperatur) manchmal beim Gaswegnehmen einfach aus. Das kam “schleichend”

    über 1500 Km immer mehr .

    Was ich gemacht habe:

    -Ventile eingestellt

    -Synchronisiert, nur sehr geringe Abweichungen in den ersten 20 Sekunden nach Start (mit Schlauchwaage gemessen)

    • AU (TÜV) Werte i.O.
    • Dichtheit am Ansaugstutzen mit Bremsenreiniger geprüft. i.O. (Gummis wurden vor 6000 Km erneuert)
    • Ölwechsel neu (Motor, Getriebe , HAG)
    • Zündkerzen (NGK Iridium) und beide Zündspulen vor ca 4000 Km gewechselt .
    • K+N Luftfilter vor ca. 10000 km neu eingebaut. Es gab damit nie Probleme und Wartungsintervall ist 80000 Km . ( Fahre nicht im Gelände oder Schlamm)
    • getillte Einspritzdüsen sind ca. 10000 Km drin. (lief damit besser als je zuvor)
    • Spritfilter wurde vor 12000 Km gewechselt.


    Eigentlich deutet das Absterben des Motors bei niedrigen Drehzahlen auf ein Problem mit der Zündung hin, da genau dann viel

    Zündernergie benötigt wird.

    Kann das GS 911 noch irgendwas sinniges dazu messen ? Probefahrt mit GS911 und Laptop wäre kein Problem, aber was muss ich speichern ?


    Viele Grüße

    Slugbuster

  • Tippe auf Hallgeber

    Die kalte Schnauze eines Hundes ist erfreulich warm
    gegen die Kaltschnäuzigkeit mancher Mitmenschen.

  • Klemme mal die Batterie ab und lerne dann den Gasgriff neu ein. :winking_face:

    Cruisergrüße Robby


    von Alaska nach Feuerland. Klick
    Ich habe es geschafft, ein halbes Jahr, nur im Sommer Motorrad zu fahren. :thumbs_up:

  • Klemme mal die Batterie ab und lerne dann den Gasgriff neu ein. :winking_face:

    …Anlernen natürlich erst, wenn Du die Batterie wieder angeschlossen hast. Und Zündung einschalten nicht vergessen.

    ...die einen lieben mich, die anderen hasse ich...


    MoNC Member of Niederrhein-Cruiser

  • Danke, das probiere ich mal. Was passiert denn genau beim Einlernen des Gasgriffs? Bisher habe ich es so verstanden, dass eingelernt wird wo „kein Gas“ und „ Vollgas“ ist . Wenn z.B. „ kein Gas“ falsch liegt kann das natürlich zu Problemen im Standgas führen. Davon vorher die Batterie abzuklemmen , habe ich noch nichts gehört, werde es aber genau so machen.

    Oder führt das Einlernen sogar zusätzlich dazu , dass die Motronik ein neues Teach In macht wenn man dann fährt ?


    Die Hallgeber kann ich mit dem GS911 prüfen. Mann muss dazu aber wissen, dass im Stand immer der Fehler Hallgeber anliegt. Ist normal , hat mir auch der Entwickler der Motoscan App schon mal bestätigt. Nur bei laufendem Motor darf natürlich kein Hallgeber- Fehler angezeigt werden.

  • Ich habe mal im GS911 Menü nachgesehen und da steht : TPS einstellen. Fein, dachte ich , da muss ich den Tank nicht abbauen um die Batterie abzuklemmen. Pustekuchen: Der Ablauf beginnt damit, das man die gesicherte Einstellschraube des TPS lösen soll! Ich habe R1200 CL (K-Line, ohne CAN Bus) ausgewählt . Ist der Entwickler da trotz neuester Software Version auf dem falschen Dampfer ? Oder dreht man wirklich an der Anschlagschraube des TPS rum? Ist das nur für den Einau eines neuen TPS Sensors ? (Habe da nicht dran herumgedreht, dafür ist das Problem nicht präsent genug) Die Software sieht nun auch anders aus (V2203.5) , als im Thread "Gelegentliche Aussetzer" gezeigte. Anzeigewerte: Anschlag Leerlauf 77 Grad, . In einem anderen Menü steht für den unteren Wert 6,4 Grad (nach Neu- Einlernen) Das Motorrad läuft auch noch ganz normal. (Geht ja nur selten beim Gas-wegnehmen aus und das kann man auch nicht provozieren ) Bei besserem Wetter fahre ich mal und schaue was nach dem normalen Einstellen über den Gasgriff Sache ist..PS: Es liegt auch kein Fehlercode Hallgeber an .

  • Wenn, würde ich erstmal ohne Abklemmen probieren. Da es aber nur sehr selten/sporadisch auftritt, wird es wohl eher nicht daran liegen.


    Ich würde zunächst mal einen normalen Luftfilter einbauen. Weiter würde ich den Tank von Innen genau besichtigen. Vielleicht hat sich Beschichtung gelöst, die jetzt ab und zu am Spritfilter vorbei schwappt.

    Versuchungen sollte man nachgeben. Wer weiß, ob sie wiederkommen! (O.Wilde)



    MoNC 14986635li.png Member of Niederrhein-Cruiser

  • Wenn, würde ich erstmal ohne Abklemmen probieren. Da es aber nur sehr selten/sporadisch auftritt, wird es wohl eher nicht daran liegen.


    Ich würde zunächst mal einen normalen Luftfilter einbauen. Weiter würde ich den Tank von Innen genau besichtigen. Vielleicht hat sich Beschichtung gelöst, die jetzt ab und zu am Spritfilter vorbei schwappt.

    Ich habe schon mal erfolgreich den Tank einer Kawasaki GPZ 900 R von innen beschichtet. Damit ließ sich der Tank sogar abdichten. Der sah von innen schlimm aus . Beim Filterwechsel vor sah der Tank der CL innen noch top aus. Kann sich natürlich ändern über die Zeit und eine Beschichtung ist bestimmt generell bei einem fast 20 Jahre alten Tank eine gute Idee. Das E10 (tanke ich nicht!) tut sonst vielleicht das übrige und sorgt für mehr Feuchtigkeit im Tank. Trotzdem halte ich es für wenig wahrscheinlich, dass so ein Dreck nur im kalten Zustand manchmal den Benzinfluss beeinträchtigt. Was den Luftfilter betrifft, schaue ich mir den mal an falls das neu einlernen des TPS nichts genutzt hat. Der Motor lief ja bis vor kurzem sehr gut mit dem K&N Filter und vor 3000 Km war auch noch kein Siff dran zu sehen. Danke für die Hinweise!

  • Habe neuen Luftfilter eingebaut , TPS neu angelernt und nochmals synchronisiert (Schlauchwaage) . Danach war es zunächst besser. Auf einer längeren Fahrt (Bretagne, 2300 Km) letzte Woche trat das Problem dann morgens mehrfach wieder auf. Habe dann direkt in der Situation noch 2x TPS neu angelernt und nun ist es besser. So ganz zufrieden bin ich aber noch nicht, der Motorlauf im

    unteren Bereich ist immer noch nicht so sauber wie vor ca. 5000 Km mit K+N Filter. Der ausgebaute Filter war ca. 12000 Km drin und sieht schon sehr dreckig aus.

  • Zumindest den Luftfilter kann man mit K&N-Filteröl reinigen.

    LG Renzo
    ------------------------------------------------------------------------------
    Lieber einen Freund verloren, als einen guten Gag verschenkt :winking_face:
    aktuell: R1100RS - R1150RS - R1200RT - R1200CL (der vieräugige Schlumpf in schlüpferblau mit dem adaptiven Kurvenlicht und der sequenziellen Gangschaltung) :grinning_squinting_face:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!