Tempomat

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo, bei meiner CL 2002 ging plötzlich das Fehlalarmlicht an. Wenig später bemerkte ich, dass der Tempomat nicht mehr funktioniert, kann nicht mehr eingeschaltet werden.
      Ok, wahrscheinlich ein Tempomat Fehler, aber was?
      Vielleicht hat das etwas damit zu tun, in dem Moment als dies geschah war es Uber 30 Grad.

      Grüße
    • Hallo...

      teste mal alles durch


      Tempomat (Testen der Schalter und Geber des Tempomaten an der BMW R1200CL)

      Diesen Test genau in der Reihenfolge durchführen, wo’s nicht geht, steckt ein Fehler. Mit dem Fehler dann zum freundlichen BMW Mechaniker, oder selbst versuchen
      • Zündung ein dabei Set betätigen -> Lampe an
      • Lampe set
      • Resume -> Lampe an
      • On -> Off -> Lampe an
      • Off -> On -> Lampe aus
      • Gasdrehgriff nach vorn -> Lampe an
      • Kupplung ziehen -> Lampe an
      • Handbremse ziehen -> Lampe an
      • Fußbremse betätigen -> Lampe an und nun halten, bis Lampe aus
      On -> Off -> Lampe an Off -> On -> Lampe aus - prüft den Schalter am Lenker
      Gasdrehgriff nach vorn -> Lampe an - prüft den Schalter an der Drosselklappenverstellung
      Kupplung ziehen -> Lampe an - prüft den Schalter am Kupplungshebel
      Handbremse ziehen -> Lampe an - prüft den Bremslichtschalter an der Handbremse
      Fußbremse betätigen -> Lampe an und nun halten, bis Lampe aus - prüft dto. an der Fußbremse
      Hinterrad drehen -> Lampe blinkt - prüft den Tachogeber


      Gruß Wolfgang
      Wer neue Antworten will, muss neue Fragen stellen...
    • Hallo ,namenlos,

      Bremslichtschalter (leicht ) lose dadurch falsche einstellkung
      exakt einstellen lassen dann wird wieder funktionieren

      grüße
      dottorebmw
      Hans-Peter Weiss
      dottorebmw
      Hans-Peter Weiss
      [EMAIL=hans-[email]peter.weiss@web.de[/email]]hans-peter.weiss@web.de[/EMAIL]
    • Ich habe versucht, den Test so wie Wobra schreibt zu machen, aber ging schon ab stuffe 2 nicht wie beschrieben. Ich überprüfte auch das Bremslicht, die Lampe, und bemerkte ich dass beide Filamente der Lampe leuchteten.
      Ich weiß, dass bei diesen Motoren bei einem defekten Rücklicht das Bremslicht automatisch halbe starke eingeschaltet wird. Aber ob das kontinuierlich ist, ist mir fremd.
    • Felixguzzi schrieb:

      Ich habe versucht, den Test so wie Wobra schreibt zu machen, aber ging schon ab stuffe 2 nicht wie beschrieben. Ich überprüfte auch das Bremslicht, die Lampe, und bemerkte ich dass beide Filamente der Lampe leuchteten.
      Ich weiß, dass bei diesen Motoren bei einem defekten Rücklicht das Bremslicht automatisch halbe starke eingeschaltet wird. Aber ob das kontinuierlich ist, ist mir fremd.
      Hallo, hast Du die Lampe erneuert ? Welches Ergebnis ?
      “There are not enough Indians in the world to defeat the Seventh Cavalry.”
      General George Armstrong Custer (1839-1876)
    • Fußbremsschalter getestet nichts gefunden, weil es nur zwei Drähte drauf sind nehme ich an es ist ein Open/Close Schalter. Ich muss noch die Handbremsschalter testen, da der seine Stecker am Lenkrad hinter der Front befestigt ist, ist dass ein bisschen mehr Arbeit.
    • Problem gelöst.
      Das Kennzeichen licht war defekt. Dies hatte ich überprüft, als ich das Gerät zerlegt hatte. Zufällig hatte es dann functioniert und war alles für mich OK. Nach den Montage muss es wieder ausgefallen sein und ich habe das nicht bemerkt.

      Danke fur die hilfe.
    • Felixguzzi schrieb:

      Problem gelöst.
      Das Kennzeichen licht war defekt. Dies hatte ich überprüft, als ich das Gerät zerlegt hatte. Zufällig hatte es dann functioniert und war alles für mich OK. Nach den Montage muss es wieder ausgefallen sein und ich habe das nicht bemerkt.

      Danke fur die hilfe.


      Blöde Technik, die Funktion der Kennzeichenleuchte mit dem Tempomat zu verknüpfen. Was macht das seitens BMW für einen Sinn? Softwarefehler ?


      Gesendet von iPhone mit Tapatalk
      “There are not enough Indians in the world to defeat the Seventh Cavalry.”
      General George Armstrong Custer (1839-1876)